Including <linux/highmem.h> in linux_wrappers.c should resolve the problem.

This error should not occur when using version 5.2.1 or newer of WinDriver.