WinDriver PCI v8.0.2 and below supports the Windows NT 4.0 operating system beginning with service pack 3. Windows NT 4.0 was a very unstable OS before service pack 3. It is recommended, however, to always use the latest service pack — currently, service pack 6.